Страница 2 из 2 ПерваяПервая 12
Показано с 11 по 20 из 20

Тема: тюнер в TS-850S

  1. #11
    Аватар для Вадим
    Регистрация
    04.11.2002
    Адрес
    Лангепас
    Сообщений
    230
    Позывной
    RK9JK
    Да не спорьте Вы господа. Я достаточно перебрал и отремонтировал трансиверов и меня трудно ввести в заблуждение. Аппарат действительно вызвал у меня неподдельный интерес, а информации по нему, да и по 870 очень мало, а может плохо искал
    Внимательно читайте деревянную инструкцию


  2. #12
    Цитата Сообщение от UA3QLQ
    Цитата Сообщение от SAn
    и ещё обрати внимание на сигналы владельцев этого радио в эфире, при включёном компрессоре у них вылазиет неподавленная несущая.
    Бред!!! если у одного кого то когда то вылезло и то наверно после того как полазил шаловливыми ручками.В моем городе 5 таких трансиверов и ни у кого такой болячки НЕТ. и все работают при включенном компрессоре.Да нет таких проблем в 850ом не надо людей вводить в заблуждение
    Вадим,тезка Вы поищите на форуме тут есть отзывы об этом аппарате RZ3CC.
    Коллега, "бред" это паталогия, и не надо подписываться в своей уверенности. У кого несущей нет так это у тех кто опору загнал за полосу прозрачности (как у RW3LZ) для поднятия низочков. Но при этом у них вылазиет неподавленная боковая полоса.
    Ну и самое главное, чтобы увидеть неподавленую несушку как минимум надо иметь хорошую панораму (SDR), если корреспондент подходит к вам точно на частоту вы её просто не услышите.
    Попросите ваших пятерых соседей повещать с компрессором и без него а сами отстройтесь и внимательно послушайте наличие несушки.

  3. #13
    нндааа.У меня эта машина работает 1993 года.Проблем не было. Да забыл была чисто кенвудовская болячка с синтезатором-все.Что хочу сказать да посмотрите на цену сколько он стоил раньше 20лет назад и сколько сейчас.И сразу все станет на свои места.

  4. #14
    Андрей,ну неужели Вы думаете что мы уже забыли как надо "щупать" наличие несущей
    ex UA3QLQ

  5. #15
    Аватар для Explorer
    Регистрация
    07.09.2006
    Адрес
    Лисичанск
    Сообщений
    899
    Записей в дневнике
    1
    Позывной
    UR7MA
    Трансивер и неисправность, не работает автоматический тюнер. При выключеном AT, полная мощность и ксв=1 на нагрузке 50ом. При активации, маслает до бесконечности. Видно что ксв меняется, но в лучшем случае доходит до 3. При этом выходная мощность меняется от 1-10вт. Ручка CAR VR в положении больше половины. Может кто сталкивался с такой неисправностью, подскажите пожалуйста.

    -----
    Владимир
    Последний раз редактировалось Explorer; 08.11.2012 в 10:45.

  6. #16
    Цитата Сообщение от Explorer Посмотреть сообщение
    не работает автоматический тюнер
    Был у меня пару раз такой глюк. Вылечился общим reset. Поздравляю, если так.
    Дмитрий, rv9cx.jimdo.com , Club-X

  7. #17
    Аватар для Explorer
    Регистрация
    07.09.2006
    Адрес
    Лисичанск
    Сообщений
    899
    Записей в дневнике
    1
    Позывной
    UR7MA
    Цитата Сообщение от RV9CX Посмотреть сообщение
    Был у меня пару раз такой глюк. Вылечился общим reset.
    К моему сожалению, reset не помогает.

  8. #18
    Цитата Сообщение от RL3Q Посмотреть сообщение
    Бред!!! если у одного кого то когда то вылезло и то наверно после того как полазил шаловливыми ручками.В моем городе 5 таких трансиверов и ни у кого такой болячки НЕТ. и все работают при включенном компрессоре.Да нет таких проблем в 850ом не надо людей вводить в заблуждение
    Вадим,тезка Вы поищите на форуме тут есть отзывы об этом аппарате RZ3CC.
    Полностью согласен с RL3Q !!! За 4 года эксплуатации PRO III отказался от оного в пользу 850-го. Насчет несущей- ну НЕТУ её! Хоть на SDR-е, хоть и без него

  9. #19
    Аватар для Explorer
    Регистрация
    07.09.2006
    Адрес
    Лисичанск
    Сообщений
    899
    Записей в дневнике
    1
    Позывной
    UR7MA
    Нашел неисправность в тюнере. Отгорела дорожка соединяющая горячий конец катушки с точкой соединения двух переменных конденсаторов.
    Миниатюры Миниатюры Нажмите на изображение для увеличения. 

Название:	IMG_7399.jpg 
Просмотров:	303 
Размер:	258.3 Кб 
ID:	123915   Нажмите на изображение для увеличения. 

Название:	IMG_7402.jpg 
Просмотров:	366 
Размер:	243.9 Кб 
ID:	123916  


  10. #20
    Прошу помочь. Можно сказать плохо работает тюнер. НА эквивалент 50 ом,хорошо настраивается на диапазонах от 18,100-28,500 мг, а с 1,900-14,200мг бесконечно ерзает. Возможно кто то встречался с такой поломкой, прошу подсказать, что возможно сделать.
    Валерий UA3SBK.

Страница 2 из 2 ПерваяПервая 12

Информация о теме

Пользователи, просматривающие эту тему

Эту тему просматривают: 1 (пользователей: 0 , гостей: 1)

Похожие темы

  1. Кто что скажет про KENWOOD TS-850S
    от жека в разделе TS-850
    Ответов: 99
    Последнее сообщение: 18.01.2013, 22:22
  2. Самоконтроль в TS-850S
    от viko в разделе Icom
    Ответов: 2
    Последнее сообщение: 01.05.2009, 14:23
  3. Проблемы с KENWOOD TS-850S
    от Олег RW9DX в разделе TS-850
    Ответов: 9
    Последнее сообщение: 06.04.2008, 06:36
  4. Неисправность в TS-850S
    от ham_radio в разделе Технический кабинет
    Ответов: 14
    Последнее сообщение: 29.02.2008, 19:19
  5. Инструкция TS-850S
    от RD3AL в разделе TS-850
    Ответов: 2
    Последнее сообщение: 09.07.2007, 01:28

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •