Уважаемые посетители! Форум CQHAM.RU существует исключительно за счет показа рекламы. Мы будем благодарны, если Вы не будете блокировать рекламу на нашем Форуме. Просим внести cqham.ru в список исключений для Вашего блокировщика рекламы.
Показано с 1 по 9 из 9

Тема: Прошу помощи по IC706MK2G

  1. #1

    Прошу помощи по IC706MK2G

    После 8 лет эксплуатации указанного в теме трансивера, впервые включил режим АМ и обнаружил в режиме передачи следующее явление: при установке мощности в положение 8 (а в этом положении у меня уже по "показометру" получается вся шкала в SSB и CW) при произнесении громкого "А" индикатор показывает полную мощность, при молчании - примерно четверть, т.е. мощность несущей. Вроде всё ОК. Но при установке мощности на 6 - опять полная мощность. Лишь при 5 начинает снижаться примерно до 75%, а при 4 - уже как и в SSB и CW - примерно треть. И ещё, при нажатии на тангенту при долевой (любой) мощности наблюдается бросок (доли секунды) до максимума, потом снижается. В других модах этого практически нет.Так, небольшие всплески не до максимума, а процентов на 10. То есть получается, что шкала установки мощности (1-9) действует в АМ не так, как в SSB и CW. Конечно, мелочь, а неприятно. Да ещё на 7мгц при работе на верёвку трансивер возбудился по микрофонному входу. Частично проблема "лечится" уменьшением усиления микрофонного усилителя с 6-ти до 1. Тогда более-менее похоже. Возможно, производитель считает АМ второстепенным видом и не заморачивается с его регулировкой?
    В общем, уважаемые владельцы такого-же трансивера. Если не трудно, попробуйте в своих аппаратах режим АМ на долевых режимах и обратите внимание на броски мощности при нажатии на тангенту. Буду Вам крайне признателен за любую информацию по данному вопросу. Конечно, работать АМ не собираюсь, но хотелось бы "успокоиться" .
    73! Олег UX8ZA


  2. #2
    Поиск в Google по данному вопросу ничего не дал. Может всё-таки кто-нибудь переключит свой трансивер на АМ и произнесёт пару фраз в микрофон? Очень большая просьба.
    73! Олег UX8ZA

  3. #3
    Рафаиль.
    Регистрация
    03.10.2009
    Адрес
    LO55HP, TA-53
    Сообщений
    119
    Позывной
    RW4PAN
    Олег, все так, как Вы описали...по крайней мере у меня

  4. #4
    Рафаиль, огромнейшее спасибо! Наверно система ALC в этом режиме работает как-то иначе, а может её никто не настраивал. Удачи Вам и крепкого здоровья!
    73! Олег UX8ZA

  5. #5
    Имелась такая проблема на УКВ. Наблюдались возбуды на новом аппарате. Лечилась проблема правильной настройкой антенны. Нужно ВЧ убирать с кабеля и корпуса аппарата. У вас возможно кабель "фонит" не шибко сильно, но возбуды проявляются только при большой мощности. В ссби это не всегда заметоно, а вот в ФМ и тем более АМ явление достаточно частое.

  6. #6
    Александр, спасибо за ответ. На возбуд не очень похоже. Наблюдается на всех диапазонах со всеми антеннами. Сигнал чистый, без искажений.Такое впечатление, что система ALC работает по-другому, чем в SSB. До 4 регулировка более-менее совпадает, при 5 - уже больше, а при 6 - уже полная мощность. Приходится резко снижать усиление микрофонного усилителя (с 6 до 1), после чего в АМ регулировка мощности работает примерно как и в остальных модах. На УКВ не проверял.
    73!Олег

  7. #7
    Попробуйте повесить эквивалент нагрузки. Если всё пропадет - то точно проблема из-за наводки ВЧ, если останется - то в трансивере проблема. За давностью лет мог какой нить диод потечь а цепи АЛС или высохнуть электролит. В рез чего ВЧ наводится уже внутри. Ну, это уже глубоко лезть нужно. Банально может быть подкрутить подстроечник какой нить надо.

  8. #8
    Цитата Сообщение от amsatuser Посмотреть сообщение
    ...обратите внимание на броски мощности при нажатии на тангенту.
    Это явление известно уже давно. Впервые прочитал о нём на mods.dk , когда он был ещё в свободном доступе. Тогда-же проверил на своем аппарате - наличествует.
    О способе "лечения" этого дефекта слышать не приходилось.
    Андрей

  9. #9
    Андрей, спасибо, что ответили. Да, в принципе, этот дефект и не напрягает, тем более, что это айкомовский баг. АМ не работаю.К тому-же можно уменьшить уровень в МУ и более-менее работает.
    73!


Информация о теме

Пользователи, просматривающие эту тему

Эту тему просматривают: 1 (пользователей: 0 , гостей: 1)

Похожие темы

  1. нужна схема UA1FA
    от UR5VDM в разделе Трансиверы, приемники КВ/УКВ
    Ответов: 0
    Последнее сообщение: 23.02.2008, 13:24
  2. Ответов: 2
    Последнее сообщение: 26.10.2006, 21:55
  3. MFJ259B, прошу помощи
    от ES1BA в разделе Антенны
    Ответов: 2
    Последнее сообщение: 12.05.2005, 19:37

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •