Страница 40 из 40 ПерваяПервая ... 3037383940
Показано с 391 по 397 из 397

Тема: Технические вопросы к администрации по функционалу форума #2

  1. #391
    Аватар для UT1LW
    Регистрация
    27.03.2011
    Адрес
    Харьков
    Сообщений
    1,806
    Позывной
    UT1LW
    UA6AP, сегодня отправил сообщение с фото в теме irf450, но оно не появилось, хотя в списке обновлений было. Повторил, тот-же эффект. Просьба - "починить"
    Вячеслав


  2. #392
    Администратор Аватар для UA6AP
    Регистрация
    17.03.2002
    Адрес
    RU
    Сообщений
    3,444
    Записей в дневнике
    2
    Позывной
    UA6AP
    UT1LW, Пожалуйста уточните тему.
    Юрий / UA6AP

  3. #393
    Аватар для UT1LW
    Регистрация
    27.03.2011
    Адрес
    Харьков
    Сообщений
    1,806
    Позывной
    UT1LW
    UA6AP, Юрий, спасибо. Появилось спустя какое-то время. Видимо мдератор помог, возможно Сергей sqk.
    Вячеслав

  4. #394

    Регистрация
    05.08.2007
    Адрес
    NO53RA
    Сообщений
    201
    Позывной
    ex RA0WLL op.Valeriy
    Что за беда, это только у меня так или как ? Захожу на главную страницу сайта, нажимаю какую либо тему в ответ тишина, через некоторое время сообщение - истекло время ожидания, проявляется такое по разному, могу прочитать насколько страниц какой либо темы, а потом опять такое же сообщение. Браузер Мазила Файрфокс 60.0.2 64, Виндовс 7 64, если это важно.

  5. #395
    Использую Firefox Nightly версия 60, Win8.1 - всё нормально.

  6. #396
    Pale Poon на WinXPх32, Waterfox на Win7x64 - все нормально.

  7. #397

    Регистрация
    05.08.2007
    Адрес
    NO53RA
    Сообщений
    201
    Позывной
    ex RA0WLL op.Valeriy
    Цитата Сообщение от UN7RX Посмотреть сообщение
    Pale Poon на WinXPх32, Waterfox на Win7x64 - все нормально.
    Попробую.

    И еще вот такая история, при написании сообщения в форум происходит такое - первая буква первого слова перескакивает на следующую строку, приходится ее стирать и вписывать в нужное место.

    Нажмите на изображение для увеличения. 

Название:	send.png 
Просмотров:	24 
Размер:	8.7 Кб 
ID:	291407

    Поставил Waterfox, с вводом первой буквы проблема исчезла. Будем посмотреть с "истечением времени ожидания".
    Последний раз редактировалось UB0WBL; 21.06.2018 в 16:15.

Страница 40 из 40 ПерваяПервая ... 3037383940

Информация о теме

Пользователи, просматривающие эту тему

Эту тему просматривают: 1 (пользователей: 0 , гостей: 1)

Похожие темы

  1. Ответов: 1042
    Последнее сообщение: 27.01.2014, 17:06
  2. С1-73
    от Shuryk_02 в разделе Технический кабинет
    Ответов: 4
    Последнее сообщение: 06.03.2012, 23:47
  3. Ответов: 5
    Последнее сообщение: 16.11.2009, 21:32
  4. Технические параметры, инструкция, схема р/с Кактус
    от Mexico в разделе Старое радио (Ламповые души)
    Ответов: 10
    Последнее сообщение: 08.05.2007, 07:27

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •