Показано с 1 по 3 из 3

Тема: MOTOROLA CM140 пропал звук

  1. #1

    MOTOROLA CM140 пропал звук

    Подскажите по CM140. Станция принимает, включается, но не издает звуки (ни бипы, ни приема). Методом тыка обнаружилось, что при подключении программатора или гарнитуры MagOne-звук начинает воспроизводиться. Но это неправильно, так как до этого довольно таки прилично я этих станций перевидел, да и другие включал сейчас (другого диапазона правда, но это по моему несущественно) - без тангенты и программатора всегда издавали звуки. Что с ней могло произойти? Что то мне подсказывает, что это как то связано со словами про третий штырек микрофона из сервис мануала "Когда на штырек подано 9,3В (кабели программирования или микрофон MagOne),штырьки 2 и 7 будут сконфигурированы как "Загрузка" и "SCI. Но что мне нужно сделать, чтобы станция заработала нормально?


  2. #2
    Цитата Сообщение от binbash Посмотреть сообщение
    Станция принимает, включается, но не издает звуки (ни бипы, ни приема
    Так Вы определитесь, принимает или все же нет.

    Цитата Сообщение от binbash Посмотреть сообщение
    Методом тыка обнаружилось, что при подключении программатора или гарнитуры MagOne-звук начинает воспроизводиться
    Логично, так как в обоих случаях присутствует перемычка с пина 1 на пин 3 микрофонного разъёма. А вообще, по сабжу, не нужно тыков, выкладывайте сюда считанный кодеплаг и тогда можно будет о чем-либо предметно говорить или смотрите сами, чего у Вас там назашивали в меню Accessories (Аксессуары) CPS.
    Николай

  3. #3
    Спасибо за подсказку. Стояла галочка "Трубка" в аксессуарах.

Информация о теме

Пользователи, просматривающие эту тему

Эту тему просматривают: 1 (пользователей: 0 , гостей: 1)

Похожие темы

  1. Подстройка выходной мощности MOTOROLA CM140
    от binbash в разделе Модификация радиостанций
    Ответов: 17
    Последнее сообщение: 27.11.2016, 18:25
  2. Звук в MOTOROLA CP140
    от binbash в разделе Технический кабинет
    Ответов: 0
    Последнее сообщение: 17.09.2012, 13:57
  3. MOTOROLA CM140 FV R03.03.04
    от AlexUA в разделе Модификация радиостанций
    Ответов: 28
    Последнее сообщение: 02.03.2011, 23:08
  4. Не программируется Motorola CM140
    от wal в разделе Модификация радиостанций
    Ответов: 0
    Последнее сообщение: 25.08.2010, 08:41
  5. Проблема - пропал звук у TS570SG
    от M0TLN в разделе TS-570
    Ответов: 4
    Последнее сообщение: 10.01.2008, 09:13

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •