Страница 4 из 4 ПерваяПервая 1234
Показано с 31 по 34 из 34

Тема: Помогите с FT-900!!

  1. #31

    Регистрация
    20.04.2007
    Адрес
    Тбилиси
    Сообщений
    1,007
    Позывной
    4L1FL
    Читайте выше и внимательнее. Я просто простить себе не могу, как раньше не сообразил.... Ведь напряжения на выходе дешифратора были сильно занижены, причем на ВСЕХ выходах. Явно же было видно, что нагрузочные резисторы дешифратора не запитаны.... (табличка выходов дешифратора выше) А вот то, что будет ошибка в схеме, ну никак не ожидал....
    Последний раз редактировалось 4L1FL; 11.12.2018 в 17:40.


  2. #32
    Честно говоря я не разобрался с вашими табличками, вход дешифраторов увидел выход не разглядел. У меня тоже самое было обрыв питания резисторов, прошел тот же путь, замену дешифратора, потом только нашел. Только у меня наоборот два или три ГУНа включались одновременно. Главное что победили. Поздравляю.
    Зри в корень

  3. #33

    Регистрация
    15.09.2006
    Адрес
    Харьков
    Сообщений
    438
    Позывной
    ur3les
    Цитата Сообщение от Vlad9 Посмотреть сообщение
    два или три ГУНа включались одновременно
    Это более распространённый случай.

  4. #34

    Регистрация
    20.04.2007
    Адрес
    Тбилиси
    Сообщений
    1,007
    Позывной
    4L1FL
    Два, три Гуна включаются из-за битых диодов в полосовых диапазонных фильтрах. Статикой выбивает, хотя прямо на входе еще два диода стоят... Летят и те и другие... Дважды уже было. Вот только диоды найти сложно... Я с плат кинескопов БОЛЬШИХ мониторов снимал, на маленьких их не ставят....

Страница 4 из 4 ПерваяПервая 1234

Информация о теме

Пользователи, просматривающие эту тему

Эту тему просматривают: 1 (пользователей: 0 , гостей: 1)

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •