Уважаемые посетители! Форум CQHAM.RU существует исключительно за счет показа рекламы. Мы будем благодарны, если Вы не будете блокировать рекламу на нашем Форуме. Просим внести cqham.ru в список исключений для Вашего блокировщика рекламы.
Показано с 1 по 2 из 2

Тема: FT-757 нет передачи

  1. #1

    FT-757 нет передачи

    Подскажите, пожалуйста. Пришёл из Японии FT-757GXII на приём работает всё без проблем, всеми модами и на всех бендах. А вот передачи нет. В момент включения передачи приём пропадает, но светодиод "ON AIR" не светится. На выходе нет вообще ничего (слушал на контрольный приёмник - полный ноль). Перемычка в разъёме питания целая, кнопку "Linear" на задней панели пробовал включать и выключать - ничего не дает. Такое состояние на всех бендах и всеми модами. Телеграф в самоконтроле прослушивается и на приём и на передачу, но на выходе нет ничего.

    В SSB совсем глухо. пробовал клацать выключатель за передней панелью - ноль. Внутри визуально всё целое.

    Ещё такой момент - если нажать MOX в выключеном состоянии и попробовать включить трансивер - не получается, как только отпускаем MOX приём появляется.

    Создаётся впечатление, будто трансивер закрыт на передачу.
    Может кто сталкивался с таким.
    огромное всем спасибо

    С ув. Андрей, UX4LA


  2. #2
    Цитата Сообщение от F@N Посмотреть сообщение
    Подскажите, пожалуйста. Пришёл из Японии FT-757GXII на приём работает всё без проблем, всеми модами и на всех бендах. А вот передачи нет. В момент включения передачи приём пропадает, но светодиод "ON AIR" не светится. На выходе нет вообще ничего (слушал на контрольный приёмник - полный ноль). Перемычка в разъёме питания целая, кнопку "Linear" на задней панели пробовал включать и выключать - ничего не дает. Такое состояние на всех бендах и всеми модами. Телеграф в самоконтроле прослушивается и на приём и на передачу, но на выходе нет ничего.

    В SSB совсем глухо. пробовал клацать выключатель за передней панелью - ноль. Внутри визуально всё целое.

    Ещё такой момент - если нажать MOX в выключеном состоянии и попробовать включить трансивер - не получается, как только отпускаем MOX приём появляется.

    Создаётся впечатление, будто трансивер закрыт на передачу.
    Может кто сталкивался с таким.
    огромное всем спасибо

    С ув. Андрей, UX4LA

    Решили ли вы 'nr проблемму, а то тоже самое и у меня, то идет передача, то не идет. Помогите если в курсе.

Информация о теме

Пользователи, просматривающие эту тему

Эту тему просматривают: 1 (пользователей: 0 , гостей: 1)

Похожие темы

  1. INTEK M-490 PLUS без AM передачи
    от wpooh в разделе Модификация радиостанций
    Ответов: 14
    Последнее сообщение: 11.09.2014, 16:26
  2. FT-840 нет передачи в SSB
    от Muhtor в разделе FT-840
    Ответов: 50
    Последнее сообщение: 22.01.2012, 12:10
  3. Нет передачи у GP-340
    от Бывалый в разделе Трансиверы, приемники КВ/УКВ
    Ответов: 0
    Последнее сообщение: 01.09.2009, 15:39
  4. IC-775DXII-проблема при передачи
    от Александр Ф. в разделе IC-775, IC-775DSP, IC-775DX2
    Ответов: 1
    Последнее сообщение: 19.01.2009, 12:22
  5. dragon mx 430-нет передачи
    от alex16101 в разделе Для начинающих
    Ответов: 0
    Последнее сообщение: 22.01.2008, 19:40

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •